Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

LICENSE 37 Bytes
Newer Older
Rob Swindell's avatar
Rob Swindell committed
1
See http://synchro.net/copyright.html