Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit 63e7a1bd authored by Deucе's avatar Deucе 👌🏾

JSDOOR isn't defined here.

parent fd7cf58b
Pipeline #1854 failed with stage
in 9 minutes and 39 seconds