Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit 9b14bb14 authored by Deucе's avatar Deucе 👌🏾

MOAR!

parent 59bb0c3d
Pipeline #1843 failed with stage
in 10 minutes and 55 seconds