Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit 9e422a81 authored by Rob Swindell's avatar Rob Swindell 💬

echicken's webv4 is now merged into the sbbs repo.

parent 08a04448
Pipeline #81 passed with stage
in 10 minutes and 42 seconds