Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit baa471f6 authored by Deucе's avatar Deucе 👌🏾

Fix custom mode font size picker

parent 998af2f8
Pipeline #2271 passed with stage
in 8 minutes and 52 seconds