Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit e9f14910 authored by Rob Swindell's avatar Rob Swindell 💬

tags must be an array of strings

parent f7671b20
Pipeline #598 failed with stage
in 15 minutes and 34 seconds