Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 05 Mar, 2021 1 commit
  2. 04 Mar, 2021 31 commits
  3. 03 Mar, 2021 7 commits
  4. 02 Mar, 2021 1 commit