Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 24 Jul, 2003 16 commits
  2. 23 Jul, 2003 6 commits
  3. 22 Jul, 2003 9 commits
  4. 21 Jul, 2003 8 commits
  5. 19 Jul, 2003 1 commit