Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 18 Feb, 2004 1 commit
  2. 28 Jan, 2004 1 commit
  3. 22 Jan, 2004 1 commit
  4. 21 Jan, 2004 1 commit
  5. 15 Aug, 2003 2 commits
  6. 14 Aug, 2003 1 commit
  7. 12 Aug, 2003 1 commit
  8. 11 Aug, 2003 1 commit
  9. 10 Aug, 2003 4 commits
  10. 24 Apr, 2002 1 commit