Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 14 May, 2020 5 commits
  2. 13 May, 2020 4 commits
  3. 12 May, 2020 10 commits
  4. 11 May, 2020 9 commits
  5. 10 May, 2020 5 commits
  6. 09 May, 2020 7 commits