Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 03 Sep, 2011 3 commits
  2. 02 Sep, 2011 5 commits
  3. 01 Sep, 2011 9 commits
  4. 31 Aug, 2011 11 commits
  5. 30 Aug, 2011 5 commits
  6. 27 Aug, 2011 3 commits
  7. 26 Aug, 2011 2 commits
  8. 25 Aug, 2011 2 commits