Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 05 Aug, 2019 17 commits
  2. 04 Aug, 2019 10 commits
  3. 03 Aug, 2019 12 commits
  4. 02 Aug, 2019 1 commit