Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 14 Nov, 2020 9 commits
  2. 13 Nov, 2020 6 commits
  3. 12 Nov, 2020 10 commits
  4. 11 Nov, 2020 15 commits