Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 31 Jan, 2006 6 commits
  2. 30 Jan, 2006 31 commits
  3. 29 Jan, 2006 1 commit
  4. 28 Jan, 2006 2 commits