Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 21 Aug, 2019 3 commits
  2. 20 Aug, 2019 19 commits
  3. 19 Aug, 2019 5 commits
  4. 18 Aug, 2019 10 commits
  5. 17 Aug, 2019 3 commits