Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 04 Mar, 2021 22 commits
  2. 03 Mar, 2021 7 commits
  3. 02 Mar, 2021 4 commits
  4. 01 Mar, 2021 2 commits
  5. 28 Feb, 2021 5 commits