Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 06 Jun, 2005 21 commits
  2. 05 Jun, 2005 5 commits
  3. 04 Jun, 2005 14 commits