Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 26 Apr, 2001 2 commits
  2. 23 Apr, 2001 2 commits
  3. 20 Apr, 2001 6 commits
  4. 19 Apr, 2001 7 commits
  5. 16 Apr, 2001 10 commits
  6. 15 Apr, 2001 12 commits
  7. 12 Apr, 2001 1 commit