Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 21 Jan, 2006 1 commit
  2. 13 Jan, 2006 1 commit
  3. 13 Jun, 2005 1 commit
  4. 02 Apr, 2003 1 commit
  5. 01 Apr, 2003 1 commit
  6. 29 Mar, 2003 2 commits
  7. 28 Mar, 2003 2 commits
  8. 26 Apr, 2002 1 commit
  9. 11 Nov, 2000 1 commit
  10. 10 Oct, 2000 1 commit
  11. 25 Sep, 2000 1 commit