Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 24 Jun, 2005 28 commits
  2. 23 Jun, 2005 11 commits
  3. 22 Jun, 2005 1 commit