Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 01 Apr, 2021 4 commits
  2. 31 Mar, 2021 8 commits
  3. 30 Mar, 2021 6 commits
  4. 29 Mar, 2021 2 commits
  5. 28 Mar, 2021 2 commits
  6. 27 Mar, 2021 6 commits
  7. 26 Mar, 2021 4 commits
  8. 25 Mar, 2021 1 commit
  9. 23 Mar, 2021 3 commits
  10. 21 Mar, 2021 4 commits