Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 03 Feb, 2006 6 commits
  2. 02 Feb, 2006 9 commits
  3. 01 Feb, 2006 12 commits
  4. 31 Jan, 2006 13 commits