Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 17 Jul, 2019 1 commit
  2. 16 Jul, 2019 16 commits
  3. 15 Jul, 2019 14 commits
  4. 14 Jul, 2019 9 commits