Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 14 Aug, 2003 1 commit
  2. 12 Aug, 2003 1 commit
  3. 11 Aug, 2003 1 commit
  4. 10 Aug, 2003 4 commits
  5. 24 Apr, 2002 1 commit