Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 07 Jan, 2018 4 commits
  2. 06 Jan, 2018 9 commits
  3. 05 Jan, 2018 6 commits
  4. 04 Jan, 2018 4 commits
  5. 03 Jan, 2018 3 commits
  6. 02 Jan, 2018 1 commit
  7. 01 Jan, 2018 4 commits
  8. 31 Dec, 2017 2 commits
  9. 30 Dec, 2017 7 commits