Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 14 Jun, 2001 5 commits
  2. 13 Jun, 2001 4 commits
  3. 12 Jun, 2001 13 commits
  4. 07 Jun, 2001 1 commit
  5. 06 Jun, 2001 3 commits
  6. 05 Jun, 2001 6 commits
  7. 01 Jun, 2001 1 commit
  8. 25 May, 2001 5 commits
  9. 21 May, 2001 2 commits