Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 11 Nov, 2020 3 commits
  2. 23 Oct, 2020 1 commit
  3. 18 Sep, 2020 1 commit
  4. 28 Aug, 2020 1 commit
  5. 27 Aug, 2020 1 commit