Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 21 Feb, 2021 1 commit
  2. 11 Oct, 2020 3 commits
  3. 03 Oct, 2020 1 commit
  4. 07 May, 2020 2 commits
  5. 13 Apr, 2020 5 commits
  6. 19 Oct, 2011 9 commits
  7. 18 Oct, 2011 4 commits
  8. 08 Jul, 2010 1 commit
  9. 31 Oct, 2009 2 commits
  10. 26 Oct, 2009 1 commit
  11. 24 Oct, 2009 4 commits
  12. 23 Oct, 2009 7 commits