Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

    Sorry, your filter produced no results

    To widen your search, change or remove filters above