Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Synchronet

Synchronet

Synchronet source code, documentation and versioned run-time files.

Forked from Main / Synchronet