Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

There are no issues to show

The Issue Tracker is the place to add things that need to be improved or solved in a project. You can register or sign in to create issues for this project.