Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit 5771d524 authored by Rob Swindell's avatar Rob Swindell 💬

Fix typo in previous commit (missing semicolon)

parent 0c441424
Pipeline #1326 passed with stage
in 15 minutes and 28 seconds