Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit 9d05c7f8 authored by Rob Swindell's avatar Rob Swindell 💬

Oops

parent 35d07d85
Pipeline #1334 passed with stage
in 11 minutes
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment