Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

Commit a2a1448c authored by Deucе's avatar Deucе 👌🏾

Play this game.

parent 03209e32
Pipeline #1338 passed with stage
in 10 minutes and 24 seconds