Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 15 Nov, 2001 6 commits
  2. 14 Nov, 2001 6 commits
  3. 13 Nov, 2001 20 commits
  4. 12 Nov, 2001 4 commits
  5. 11 Nov, 2001 4 commits