Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 07 Apr, 2004 4 commits
  2. 06 Apr, 2004 12 commits
  3. 05 Apr, 2004 5 commits
  4. 04 Apr, 2004 1 commit
  5. 03 Apr, 2004 4 commits
  6. 02 Apr, 2004 10 commits
  7. 01 Apr, 2004 4 commits