Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 22 Apr, 2002 8 commits
  2. 18 Apr, 2002 5 commits
  3. 17 Apr, 2002 5 commits
  4. 15 Apr, 2002 1 commit
  5. 13 Apr, 2002 19 commits
  6. 12 Apr, 2002 2 commits