Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 04 Sep, 2002 5 commits
  2. 03 Sep, 2002 1 commit
  3. 02 Sep, 2002 1 commit
  4. 30 Aug, 2002 8 commits
  5. 29 Aug, 2002 7 commits
  6. 27 Aug, 2002 11 commits
  7. 26 Aug, 2002 7 commits