Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 29 Mar, 2003 15 commits
  2. 28 Mar, 2003 7 commits
  3. 27 Mar, 2003 8 commits
  4. 26 Mar, 2003 6 commits
  5. 24 Mar, 2003 1 commit
  6. 22 Mar, 2003 3 commits