Synchronet now requires the libarchive development package (e.g. libarchive-dev on Debian-based Linux distros, libarchive.org for more info) to build successfully.

  1. 14 Aug, 2003 1 commit
  2. 13 Aug, 2003 7 commits
  3. 12 Aug, 2003 4 commits
  4. 11 Aug, 2003 3 commits
  5. 10 Aug, 2003 16 commits
  6. 09 Aug, 2003 1 commit
  7. 30 Jul, 2003 8 commits